• STATUS

  • Besucher
    Heute:
    55
    Gestern:
    104
    Gesamt:
    1.921.751
  • Benutzer & Gäste
    1160 Benutzer registriert, davon online: 7 Gäste
 
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
41248 Beiträge & 5617 Themen in 17 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 12.08.2020 - 12:36.
  Login speichern
Forenübersicht » Technik » Hicas Lämpchen leuchtet... was, wo nachfüllen

vorheriges Thema   nächstes Thema Alle "Gefällt mir" für diesen Thread anzeigen  
6 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
hashiriya ist offline hashiriya  
Hicas Lämpchen leuchtet... was, wo nachfüllen
99 Beiträge - Supermember
Hallo :)

bei meinem ZX leuchtet das Hicas Lämpchen. Eigentlich permanent, aber bei richtig warmem Motor und höheren Außentemperaturen, geht's beim Beschleunigen hin und wieder mal aus... dann aber wieder an.
Ich hatte vor einiger Zeit mal die Suchfunktion bemüht und in einem Thread gelesen, dass man da "Öl" nachfüllen kann/muss. Nun stellt sich für mich die Frage: Wo genau? Im Motorraum, auf der Beifahrerseite direkt hinter dem Frontscheinwerfer? Da ist doch der HICAS Zylinder (und daneben so ein Flüssigkeitsbehälter), der ist es oder? Welches "Öl" genau soll da denn rein? Gibt es da ne Spezifikation? Ich finde diesen Thread leider nicht mehr :(

Danke euch schon mal für die Unterstützung.
Beitrag vom 20.05.2013 - 23:09
Diesen Beitrag melden   nach weiteren Posts von hashiriya suchen hashiriya`s Profil ansehen hashiriya eine E-Mail senden hashiriya eine private Nachricht senden hashiriya zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Nils ist offline Nils  
201 Beiträge - Fingerwundschreiber
Nils`s alternatives Ego
Wenn Dein Z vor Bj. '94 ist, hat er ein hydraulisches HICAS. D.h. das System läuft mit über die Servolenkung. Der Ausgleichsbehälter ist wie von Dir beschrieben auf der Beifahrerseite neben dem Zylinder. In den Deckel müssten 2 Kabel gehen.
Ich hab bei mir Liqui Moly ATF Top Tec 1200 genommen.

Beste Grüße

Nils



Beste Grüße

Nils
Beitrag vom 20.05.2013 - 23:52
Diesen Beitrag melden   nach weiteren Posts von Nils suchen Nils`s Profil ansehen Nils eine E-Mail senden Nils eine private Nachricht senden Nils zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
hashiriya ist offline hashiriya  
99 Beiträge - Supermember
Vielen Dank Nils :)
Beitrag vom 21.05.2013 - 21:05
Diesen Beitrag melden   nach weiteren Posts von hashiriya suchen hashiriya`s Profil ansehen hashiriya eine E-Mail senden hashiriya eine private Nachricht senden hashiriya zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
hashiriya ist offline hashiriya  
99 Beiträge - Supermember
"Liqui Moly ATF Top Tec 1200"
...ich seh grad das ist Automatikgetriebeöl denken ...Ist das richtig? Als Servoöl?


Beitrag vom 22.05.2013 - 14:07
Diesen Beitrag melden   nach weiteren Posts von hashiriya suchen hashiriya`s Profil ansehen hashiriya eine E-Mail senden hashiriya eine private Nachricht senden hashiriya zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Nils ist offline Nils  
201 Beiträge - Fingerwundschreiber
Nils`s alternatives Ego
Jap.

Laut Werkstatthandbuch soll ein Hydrauliköl mit der Spezifikation "Dexron" für die Servolenkung mit HICAS verwendet werden.

"Einsatzzweck
Für Automatik-Getriebe, Handschaltgetriebe, Lenkungssysteme, Hydrauliken und Nebenantriebe sowohl im Pkw als auch im Nutzfahrzeugbereich. Einsatz entsprechend den vorgeschriebenen Spezifikationen der Aggregat- bzw. Kfz- und Getriebehersteller."

Quelle: http://www.liqui-moly.de/liquimoly/produktdb.nsf/i...mp;land =DE

Ich benutze es jetzt seit knapp 2 Jahren und es funktioniert einwandfrei.

Beste Grüße

Nils



Beste Grüße

Nils
Beitrag vom 22.05.2013 - 15:38
Diesen Beitrag melden   nach weiteren Posts von Nils suchen Nils`s Profil ansehen Nils eine E-Mail senden Nils eine private Nachricht senden Nils zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
hashiriya ist offline hashiriya  
99 Beiträge - Supermember
Super! Vielen Dank klatschen
Beitrag vom 22.05.2013 - 17:03
Diesen Beitrag melden   nach weiteren Posts von hashiriya suchen hashiriya`s Profil ansehen hashiriya eine E-Mail senden hashiriya eine private Nachricht senden hashiriya zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...

Dieser Thread gefällt folgenden Benutzern:
Noch keinem...

Ähnliche Themen:
Technik Technik hicas leuchtet auf und wo kriegt man günstige ersatzteile dafür - Letzte Antwort von Doktor-Z am 21.03.08 - 13:28 hicas leuchtet auf und wo kriegt man günstige ersa.. - Doktor-Z - 21.03.08 - 13:28
Talk Talk So nun leuchtet es neu - Letzte Antwort von God of Hell am 04.09.12 - 09:10 So nun leuchtet es neu - God of Hell - 04.09.12 - 09:10
Technik Technik Scheinwerfer leuchtet nicht richtig - Letzte Antwort von Reinhard am 28.06.20 - 18:05 Scheinwerfer leuchtet nicht richtig - Reinhard - 28.06.20 - 18:05
Technik Technik "Break" Lampe leuchtet im Tacho. - Doktor-Z - 13.01.12 - 17:48
Technik Technik Airgablampe leuchtet. Kann mir jemand weiter helfen? - Letzte Antwort von Doktor-Z am 05.07.11 - 18:54 Airgablampe leuchtet. Kann mir jemand weiter helfe.. - Doktor-Z - 05.07.11 - 18:54

Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 7 Gäste online. Neuester Benutzer: SerVo
Mit 2467 Besuchern waren am 31.08.2018 - 01:01 die meisten Besucher gleichzeitig online.
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Seite in 0.08856 Sekunden generiert
 wird überprüft von der Initiative-S


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012