• STATUS

  • Besucher
    Heute:
    50
    Gestern:
    104
    Gesamt:
    1.921.746
  • Benutzer & Gäste
    1160 Benutzer registriert, davon online: 7 Gäste
 
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
41248 Beiträge & 5617 Themen in 17 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 12.08.2020 - 11:49.
  Login speichern
Forenübersicht » Technik » Automatik Kühler richtig angeschlossen??

vorheriges Thema   nächstes Thema Alle "Gefällt mir" für diesen Thread anzeigen  
7 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
Stefan Z32-Soest ist offline Stefan Z32-Soest  
Automatik K���¼hler richtig angeschlossen??
77 Beiträge - Supermember
http://www.bilder-upload.eu/show.php?file=f5b4c7-1...556072. jpg
http://www.directupload.net/file/d/3963/mj79eusp_jpg.htm
http://www.directupload.net/file/d/3963/wn9wkuhq_jpg.htm
http://www.bilder-upload.eu/show.php?file=6000dc-1...556150. jpg

Kann mir jemand sagen,ob das normal ist ,das der untere Anschluss (also nicht der ganz Dicke,sondern der mit Schelle drum)am Kuehler in ein duennes Rohr geht und dann der Schlauch mit einer Schraube zu gemacht wird und mit denn zwei schellen abgedichtet wird??Danke fuer Antworten..Habe leider keine Moeglichkeit irgendwo vergleiche zu ziehen...Grues Antonio


Dieser Beitrag wurde 3 mal editiert, zuletzt von baddevil6666 am 20.04.2015 - 20:52.
Beitrag vom 20.04.2015 - 20:31
Diesen Beitrag melden   nach weiteren Posts von Stefan Z32-Soest suchen Stefan Z32-Soest`s Profil ansehen Stefan Z32-Soest eine E-Mail senden Stefan Z32-Soest eine private Nachricht senden Stefan Z32-Soest zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Doktor-Z ist offline Doktor-Z  
2084 Beiträge - Z-Forengott
Doktor-Z`s alternatives Ego
Moin Antomio,
hast du einen MT oder einen AT-Z?
Gruß



Stoppt Tierversuche nehmt Kinderschänder
Beitrag vom 20.04.2015 - 21:32
Diesen Beitrag melden   nach weiteren Posts von Doktor-Z suchen Doktor-Z`s Profil ansehen Doktor-Z eine E-Mail senden Doktor-Z eine private Nachricht senden Doktor-Z zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Stefan Z32-Soest ist offline Stefan Z32-Soest  
Hi
77 Beiträge - Supermember
AUTOMATIK!
Beitrag vom 20.04.2015 - 21:35
Diesen Beitrag melden   nach weiteren Posts von Stefan Z32-Soest suchen Stefan Z32-Soest`s Profil ansehen Stefan Z32-Soest eine E-Mail senden Stefan Z32-Soest eine private Nachricht senden Stefan Z32-Soest zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Doktor-Z ist offline Doktor-Z  
2084 Beiträge - Z-Forengott
Doktor-Z`s alternatives Ego
Der europ. AT-Z hat serienmäßig
im Wasserkühler 2 Intercooler (links und rechts) für die AT-Getriebeölkühlung.
Der Ami z.B. hat nur 1 Intercooler drin.
Offenbar ist bei deinem Kühler,warum auch immer,ein Intercooler abgeklemmt.
Hast du noch eine Zusatzkühlung für das AT-Getriebeöl?
Ist die andere Seite denn joch angeschlossen?
Gruß Dr.Z




Stoppt Tierversuche nehmt Kinderschänder
Beitrag vom 20.04.2015 - 21:41
Diesen Beitrag melden   nach weiteren Posts von Doktor-Z suchen Doktor-Z`s Profil ansehen Doktor-Z eine E-Mail senden Doktor-Z eine private Nachricht senden Doktor-Z zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Stefan Z32-Soest ist offline Stefan Z32-Soest  
RE:
77 Beiträge - Supermember
Zitat
Original geschrieben von Doktor-Z

Der europ. AT-Z hat serienmäßig
im Wasserkühler 2 Intercooler (links und rechts) für die AT-Getriebeölkühlung.
Der Ami z.B. hat nur 1 Intercooler drin.
Offenbar ist bei deinem Kühler,warum auch immer,ein Intercooler abgeklemmt.
Hast du noch eine Zusatzkühlung für das AT-Getriebeöl?
Ist die andere Seite denn joch angeschlossen?
Gruß Dr.Z



Nein nicht das ich wüsste.Habe mich heute mal drunter gelegt und gesehen das der obwohl er ein 90er ist eine Ablassschraube am Getriebe hat...Und sonst sind vorne nur über denn zwei ladekühlern so Ventile..Sehen aus wie Wärmetauscher....hm...
Beitrag vom 20.04.2015 - 22:05
Diesen Beitrag melden   nach weiteren Posts von Stefan Z32-Soest suchen Stefan Z32-Soest`s Profil ansehen Stefan Z32-Soest eine E-Mail senden Stefan Z32-Soest eine private Nachricht senden Stefan Z32-Soest zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Doktor-Z ist offline Doktor-Z  
2084 Beiträge - Z-Forengott
Doktor-Z`s alternatives Ego
Moin moin,
es gab auch 90er Modelle mit Ablaßschraube am AT-Getriebe.
Ist denn nun eine Seite der AT-Getriebeölkühlung am Wasserkühler/Intercooler angeschlossen oder ist da nur eine Schleife gelegt und überhaupt keine AT-Ölkühlung angeschlossen?
Mit den Ventilen vorne links und rechts meinst du sicher die Rückführventile (sowas ähnliches wie Blow-Offs).
Gruß Dr.Z



Stoppt Tierversuche nehmt Kinderschänder
Beitrag vom 21.04.2015 - 20:42
Diesen Beitrag melden   nach weiteren Posts von Doktor-Z suchen Doktor-Z`s Profil ansehen Doktor-Z eine E-Mail senden Doktor-Z eine private Nachricht senden Doktor-Z zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Stefan Z32-Soest ist offline Stefan Z32-Soest  
Hi
77 Beiträge - Supermember
Also,da ich das alles nicht kenne,werde ich morgen mal Bilder machen und schauen..Aber da der Motor ja eh hinueber zu sein scheint,seit gestern,wird das wohl eh alles neu gemacht bzw ich werde das mal versuchen...Bis jetzt habe ich alles wieder hin bekommen,dankForum usw.Mache einfach mal Bilder.Gruss Antonio


Dieser Beitrag wurde 1 mal editiert, zuletzt von baddevil6666 am 21.04.2015 - 21:30.
Beitrag vom 21.04.2015 - 21:22
Diesen Beitrag melden   nach weiteren Posts von Stefan Z32-Soest suchen Stefan Z32-Soest`s Profil ansehen Stefan Z32-Soest eine E-Mail senden Stefan Z32-Soest eine private Nachricht senden Stefan Z32-Soest zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...

Dieser Thread gefällt folgenden Benutzern:
Noch keinem...

Ähnliche Themen:
Technik Technik ÖL Castrol 10W -60 ist das wirklich richtig? - Letzte Antwort von 300 am 22.09.12 - 13:49 ÖL Castrol 10W -60 ist das wirklich richtig? - 300 - 22.09.12 - 13:49
Technik Technik Scheinwerfer leuchtet nicht richtig - Letzte Antwort von Reinhard am 28.06.20 - 18:05 Scheinwerfer leuchtet nicht richtig - Reinhard - 28.06.20 - 18:05
Technik Technik Kühlwasser wechseln in entlüften wie richtig? - Letzte Antwort von Robert am 16.07.12 - 11:04 Kühlwasser wechseln in entlüften wie richtig? - Robert - 16.07.12 - 11:04
Technik Technik Ab wieviell Grad Öl und Wassertemperatur darf man richtig Gas geben? - Letzte Antwort von Hellsrider am 14.12.12 - 22:03 Ab wieviell Grad Öl und Wassertemperatur darf man .. - Hellsrider - 14.12.12 - 22:03
Technik Technik 300ZX TT(Z32):Motor wird zu heiß,wenn ich sie richtig fordere. - Letzte Antwort von Reinhard am 03.06.12 - 16:30 300ZX TT(Z32):Motor wird zu heiß,wenn ich sie rich.. - Reinhard - 03.06.12 - 16:30

Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 7 Gäste online. Neuester Benutzer: SerVo
Mit 2467 Besuchern waren am 31.08.2018 - 01:01 die meisten Besucher gleichzeitig online.
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Seite in 1.59996 Sekunden generiert
 wird überprüft von der Initiative-S


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012