• STATUS

  • Besucher
    Heute:
    56
    Gestern:
    73
    Gesamt:
    1.892.034
  • Benutzer & Gäste
    1114 Benutzer registriert, davon online: hfg und 11 Gäste
 
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
40949 Beiträge & 5558 Themen in 17 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 23.08.2019 - 15:42.
  Login speichern
Forenübersicht » Technik » der Anlasser geht ab und zu nicht

vorheriges Thema   nächstes Thema Alle "Gefällt mir" für diesen Thread anzeigen  
1 Beitrag in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
steve ist offline steve  
der Anlasser geht ab und zu nicht
3581 Beiträge - Z-Forengott
steve`s alternatives Ego
Hallo,

Habe es schon gefixt!
das Thema ist nur was für jemanden der in der Zukunft mal das Problem hat und Hilfe sucht.

Ab und zu ging der Anlasser nicht. 2-4 mal den Schlüssel gedreht unddann drehte der Anlasser. Nicht immer und das schon seit gut 10 Jahre. Heute war aber schluss mit dem kurzen Auffall, heute war total Ausfall. Immer wenn ich den letzten 10 Jahren was getauscht hatte, ging es ja wieder aber nach etwa 1 Monat war es halt wieder mal. Fehler kam immer wieder.

Mein Fehler taucht nur auf, wenn ihr einen Z habt, der z.b. erst anspringt, wenn ihr die Kupplung treten müsst oder auch Automatik Modelle. Im Handbuch steht, dass nur der Automatik Z ein Relay hat, welches den Anlasser frei schaltet, Dieses Relay hat auch z.b US Modelle und eben alle bei denen man die Kupplung teten muss um starten zu können.

Die Spannung könnt ihr messen bis zum Anlasser und die ist überall 12v aber bricht dann ein, wenn der Anlasser zieht. Da sind die Kontakte im Relay so verbraucht, dass das nicht mehr schaltet.

Relay sitzt Fahrerseite im Kotflügel, zwischen Reifen und Tür. Auch bei RHD so.

Tauschen oder wem das Kupplungsgetrete eh nervt, die zwei dicken Kabel brücken, dann läuft das wie bei deutschen Modellen.

GruZZ
steve






Jeder sollte einen D-Z-F-D haben
Beitrag vom 11.08.2019 - 21:47
Diesen Beitrag melden   nach weiteren Posts von steve suchen steve`s Profil ansehen steve eine E-Mail senden steve eine private Nachricht senden steve`s Homepage besuchen steve zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...

Dieser Thread gefällt folgenden Benutzern:
Noch keinem...

Ähnliche Themen:
Technik Technik Z32 geht nicht an - Letzte Antwort von Sabrizuta am 18.04.09 - 22:20 Z32 geht nicht an - Sabrizuta - 18.04.09 - 22:20
Technik Technik Gebläse geht nicht. - Letzte Antwort von 83perse am 04.10.11 - 20:01 Gebläse geht nicht. - 83perse - 04.10.11 - 20:01
TwinChip und TCTalk TwinChip und TCTalk TCTalk geht nicht - Letzte Antwort von Webdepp am 06.09.10 - 16:39 TCTalk geht nicht - Webdepp - 06.09.10 - 16:39
Technik Technik 5 Gang geht nicht mehr ??? - Letzte Antwort von Doktor-Z am 14.10.10 - 18:41 5 Gang geht nicht mehr ??? - Doktor-Z - 14.10.10 - 18:41
Technik Technik Reservelampe Tankanzeige geht nicht. - Letzte Antwort von Doktor-Z am 13.09.16 - 22:37 Reservelampe Tankanzeige geht nicht. - Doktor-Z - 13.09.16 - 22:37

Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 1 registrierte(r) Benutzer und 11 Gäste online. Neuester Benutzer: Ford Fairlane
Mit 2467 Besuchern waren am 31.08.2018 - 01:01 die meisten Besucher gleichzeitig online.
Registrierte Benutzer online: hfg
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Seite in 0.02958 Sekunden generiert
 wird überprüft von der Initiative-S


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012