• STATUS

  • Besucher
    Heute:
    59
    Gestern:
    66
    Gesamt:
    1.924.914
  • Benutzer & Gäste
    1165 Benutzer registriert, davon online: 5 Gäste
 
Start Einloggen Einloggen Die Mitglieder Das Foren-Team Suchfunktion
41279 Beiträge & 5625 Themen in 17 Foren
Keine neuen Beiträge, seit Ihrem letzten Besuch am 21.09.2020 - 17:34.
  Login speichern
Forenübersicht » TwinChip und TCTalk » Nissan Z32 Startet nicht mehr bitte un Hilfe.

vorheriges Thema   nächstes Thema Alle "Gefällt mir" für diesen Thread anzeigen  
3 Beiträge in diesem Thema (offen) Seiten (1): (1)
Autor
Beitrag
KacperKosowicz  ist offline KacperKosowicz  
Nissan Z32 Startet nicht mehr bitte un Hilfe.
1 Beitrag - Einmalposter
Hallo liebes Forum,

ich habe mir vor einer Woche einen Nissan 300ZX Non Turbo mit 160tkm aus dem Jahre 1989 geholt. TÜV neu und Oldtimer Zulassung. Nach dem Kauf hatte der ZX immer wieder Probleme im leerlauf bei geringer Geschwindigkeit. Wenn ich an der Ampel anhalten wollte ging zb der Motor aus oder beim Abbiegen mit ca 20 bis 30 kmh.
Aber das auch nur wenn er Warm war. Ich habe dann ein Zischen gehört und dachte es wäre ein Luftschlauch. Habe aber nichts gefunden darauf hin (fragt nicht warum) hab ich die Einspritzdüse ausgebaut. Nach dem ich sie wieder eingebaut habe startet der Motor nicht mehr. Es kommt nur ein "krrrrrrr". So als würde der Anlasser am ZMS schleifen.

Ich hoffe ihr könnt mir helfen. Mir ist wichtig das der Motor wieder läuft. Das mit dem Zischen suche ich später.
Als Anhang sende ich euch noch ein Bild ob ich die Düse wieder richtig eingebaut habe. Sicherungen waren auch alle i.O. Ist ein Automatik.

Mfg


Dieser Beitrag wurde 1 mal editiert, zuletzt von KacperKosowicz am 05.09.2020 - 16:31.
Beitrag vom 05.09.2020 - 16:28
Diesen Beitrag melden   nach weiteren Posts von KacperKosowicz  suchen KacperKosowicz `s Profil ansehen KacperKosowicz  eine E-Mail senden KacperKosowicz  eine private Nachricht senden KacperKosowicz  zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Doktor-Z ist offline Doktor-Z  
Re: Nissan Z32 Startet nicht mehr bitte un Hilfe.
2085 Beiträge - Z-Forengott
Doktor-Z`s alternatives Ego
Hallo,
"300ZX Nonturbo Bj. 89" ?
Z31 oder Z32?
Japan.-oder USA-Import oder Europäer?
Baujahr oder Erstzulassung 1989?
Gruß Dr.Z




Stoppt Tierversuche nehmt Kinderschänder
Beitrag vom 10.09.2020 - 20:11
Diesen Beitrag melden   nach weiteren Posts von Doktor-Z suchen Doktor-Z`s Profil ansehen Doktor-Z eine E-Mail senden Doktor-Z eine private Nachricht senden Doktor-Z zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...
Robert_L ist offline Robert_L  
Re: Nissan Z32 Startet nicht mehr bitte un Hilfe.
211 Beiträge - Fingerwundschreiber
Robert_L`s alternatives Ego
Hey Doktor,

der TE hat ja in der Überschrift geschrieben, dass es sich um den Z32 handelt ;-).

erstmal herzlich Willkommen im Forum. Wäre schön, wenn du dich auch mal mit deinem Fahrzeug vorstellen könntest. Die Community hier ist schon fast wie eine Familie und man lebt eigentlich vom Erfahrungsaustausch. Wenn sich hier Leute nur melden, wenn sie Probleme haben, wird man irgendwann auch keine Antworten mehr bekommen. Ist ja unser Hobby und wir schreiben hier in unserer Freizeit :-). Da sind neue Leute mit Bildern etc. immer gerne gesehen. Also zumindestens freue ich mich immer über Bilder und Lesestoff :-)

Generell erstmal 2 Fragen an den TE:


Handelt es sich um ein mechanisches Problem? Also dreht der Motor oder nicht? Du erwähnst das dein Anlasser ein Problem hat. Ich gehe aber mal davon aus, dass der Motor dreht, geht aber aus deiner Frage nicht hervor. Sollte der Motor als drehen, kommen wir zur zweiten Frage.

Wurde der Wagen einmal ausgelesen? Mein ehemaliger Z32 Non Turbo hatte einmal ähnliche Symptome. Consult angeschlossen und direkt den Fehler bekommen das der LMM ein Problem hatte. Muss bei dir nicht sein, da es ja scheinbar eingegrenzt werden kann auf die Arbeit die verrichtet wurde. Aber generell lasse ich bei allen Fahrzeugen erstmal eine Diagnose drüberlaufen. Kostet kaum Zeit und erschlägt " zumindestens bei moderne Fahrzeugen" gut 95% der intensiven Fehlersuche ^^.
Ich weiß, der Z ist da sicherlich eine eigene Diva und die Erfolgsquote kann kleiner sein. Aber bevor hier gleich alle aufzählen, woran es liegen könnte, wäre das doch schonmal ein erster Schritt.


Viele Grüße!

Robert

BTW: Ein ZMS (Zweimassenschwungrad) ist ein Bauteil moderner Fahrzeuge, welches bei Fahrzeugen mit einer Kupplung verbaut wird um die Ungleichförmigkeiten und somit entstehende Drehschwingungen des Verbrennungsmotors aus dem Antriebsstrang zu minimieren. Diese "tolle" Technik die heute jedoch gerne anfällig und teuer im Austausch ist, wurde noch in unseren Z nicht verbaut ^^. Klassische Automatik Fahrzeuge (mit einem Wandler, welcher auch im Z mit Automatik arbeitet) brauchen kein ZMS, da der Wandler durch seine Aufbau und Funktionsprinzip diese Aufgabe bereits übernimmt. Natürlich aber auch auf Kosten einiger Nachteile, die aber in jedem System zu finden sind. Wollte das nur einmal korrigieren für die Nachwelt :-) Man lernt bekanntlich nie aus. Soll aber keine Klugscheißerei sein! Also bitte nicht falsch verstehen nein

Beitrag vom 10.09.2020 - 21:11
Diesen Beitrag melden   nach weiteren Posts von Robert_L suchen Robert_L`s Profil ansehen Robert_L eine private Nachricht senden Robert_L zu Ihren Freunden hinzufügen zum Anfang der Seite
Folgenden Benutzern gefällt das:
Noch keinem...

Dieser Thread gefällt folgenden Benutzern:
Noch keinem...

Ähnliche Themen:
Technik Technik Steuerriemen und Stecker gewechselt, startet nicht... - Letzte Antwort von Frank am 10.07.09 - 17:01 Steuerriemen und Stecker gewechselt, startet nicht.. - Frank - 10.07.09 - 17:01
Technik Technik Vorstellung und gleich HILFE! Startet nimmer... - Letzte Antwort von Joe Gunn am 31.10.07 - 22:31 Vorstellung und gleich HILFE! Startet nimmer... - Joe Gunn - 31.10.07 - 22:31
Technik Technik Hilfe bei TC Talk bitte - Letzte Antwort von baddevil6666 am 14.01.15 - 13:40 Hilfe bei TC Talk bitte - baddevil6666 - 14.01.15 - 13:40
Technik Technik Schnelle Hilfe bitte - Letzte Antwort von Dr-Essah am 26.05.15 - 17:41 Schnelle Hilfe bitte - Dr-Essah - 26.05.15 - 17:41
Technik Technik Kabelbrand! bitte um Hilfe :( - Letzte Antwort von 300zxfahrer am 13.07.08 - 00:13 Kabelbrand! bitte um Hilfe :( - 300zxfahrer - 13.07.08 - 00:13

Baumstruktur - Signaturen verstecken
Seiten (1): (1) vorheriges Thema   nächstes Thema

Gehe zu:  
Es ist / sind gerade 0 registrierte(r) Benutzer und 5 Gäste online. Neuester Benutzer: SwissFairladyZ32
Mit 2467 Besuchern waren am 31.08.2018 - 01:01 die meisten Besucher gleichzeitig online.
Alles gute zum Geburtstag    Wir gratulieren ganz herzlich zum Geburtstag:
Devill (51), funnyralli (62)
Aktive Themen der letzten 24 Stunden | Foren-Topuser
 
Seite in 0.04231 Sekunden generiert
 wird überprüft von der Initiative-S


Diese Website wurde mit PHPKIT WCMS erstellt
PHPKIT ist eine eingetragene Marke der mxbyte GbR © 2002-2012